Função Média Excel | Dicas Essenciais Excel – Dica #06

Tempo de leitura: 2 minutos

Olá, estou chegando com mais uma dica da nossa série de dicas essenciais de excel, essa é a nossa sexta dica, que abordaremos sobre a função média excel, a função média nos possibilita apresentar o valor médio de um grupo seja grande ou não de números, gostaria de ver como utiliza-la? Então me acompanhe até o final do artigo.

Essa dica estou lhe apresentando pois foi uma dúvida de um aluno meu, que gostaria de saber a média de vendas mensal de sua pequena empresa, mas não queria fazer todo essa cálculo de forma manual, foi aí que apresentei a função média excel.

Com essa função podemos tirar o valor médio de um grupo gigantesco de dados, além de ser fácil de ser utilizada.

Função Média Excel 

A função média é extremamente fácil de ser utilizada como você verá, suponho que temos um intervalo da célula A1 a célula A7, com respectivos valores agregados, a função realizaria média constante nessas células da seguinte forma:

=MÉDIA(A1:A7)

Fácil não? Bem como vocês podem ver foi iniciada a função com o sinal de ” = “ sempre se incia novas funções com esse sinal, posterior digitado “MÉDIA” que é a função correspondente e por fim inserido as células entre parenteses, lembrando que A1 e A7 estão separados por ” : “ isso significa intervalo e ” ; “ significa que seria somente esses dois a ser calculado o valor médio.

Função Média Excel na Prática

Para você que ainda ficou com uma pequena dúvida de como realizar a média, segue GIF demonstrando como fazer se forma bem simples e passo a passo:

Função Média Excel

funcao-media-excel

 

 

 

 

 

 

Compreendido? Agora não tem erro! Espero que tenha gostado dessa super dica, e continue nos acompanhando que vem mais artigos e coisas boas para vocês, para estar ligado nas novidades do site deixe seu e-mail abaixo:

Conteúdo VIP e Acesso ao Curso Gratuito AQUI!

Insira o seu endereço de e-mail abaixo para receber gratuitamente o Curso Gratuito de Excel alem do nosso Conteúdo VIP>

Você deixando seu e-mail receberá todos nossos artigos de antemão além do nosso super curso com mais de 51 aulas de Excel que estamos preparando para lançar.

Um forte abraço!

Marcelo | Método Excel .